Добро пожаловать на » » » Uncharted 3: Drake's Deception
Добавил ps3-fix, 10.04.13 Просмотров: 9107

Uncharted 3: Drake's Deception

Uncharted 3: Drake's Deception


Дата выхода: 2011
Код диска: BCES-01175
Прошивка: 3.55
Размер:

скачать Uncharted 3: Drake's Deception ps3 fix бесплатно, эксклюзивный экшен только для ps3! Вы отправитесь в засушливую пустыню Руб-эль-Хали, в которой по легенде спрятана Атлантида песков, город о котором писал Лоуренс Аравийский. Отправляясь в далекое и опасное путешествие вы преодолеете большое количество преград, будете бороться с религиозными кланами. Когда тайна великого города будет разгадана - вам предстоит столкнуться с таким натиском соперников, сразиться с полчищами врагов и побороть собственные страхи!

скачать Uncharted 3: Drake's Deception 3.55 ps3 fix бесплатно




Год выпуска: 2011г.
Код диска: BCES-01175
Язык интерфейса: Русский,Английский
Тип перевода: Текст + Звук
Размер: 43.23 GB

скачать игру Uncharted 3: Drake's Deception с торрента



Похожее на Uncharted 3: Drake's Deception :

Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам зарегистрироваться либо зайти на сайт под своим именем.
Комментариев добавлено: (35)

Пользователь offline ps3-fix 9 апреля 2017 08:58
Цитата: GorniyKit
MM 02.09.00. Патч 1.13 под прошивку 3.60 (это прописано в param.sfo патча). Не стал ставить патч 1.13 и все заработало, но пишут про зависания во время открытия дневника и перехода с 9 эпизода в 10. Дневник у меня открывается без зависания. А вот про 9 эпизод не подскажете, с патчем 1.12 она решилась? Или проблема устраняется только патчем 1.13? Спасибо


по моему проблема не решалась, точнее сказать не могу.
--------------------
:)
        35
Пользователь offline GorniyKit 9 апреля 2017 08:49
MM 02.09.00. Патч 1.13 под прошивку 3.60 (это прописано в param.sfo патча). Не стал ставить патч 1.13 и все заработало, но пишут про зависания во время открытия дневника и перехода с 9 эпизода в 10. Дневник у меня открывается без зависания. А вот про 9 эпизод не подскажете, с патчем 1.12 она решилась? Или проблема устраняется только патчем 1.13? Спасибо
        34
Пользователь offline ps3-fix 9 апреля 2017 04:32
Цитата: GorniyKit
Здравствуйте! Не получается произвести установку игры как в описании. Устанавливаю pkg с 1 по 8. Затем устанавливаю патч 1.13. После этого пытаюсь установить фикс 1.12, но выходит сообщение о том, что нет необходимости его устанавливать. Запускаю игру. но она требует обновить прошивку до 3.60. Дело не в том ли, что патч до версии 1.13, а фикс для версии 1.12. Как быть?

не в том ли, что патч до версии 1.13, а фикс для версии 1.12

думаю дело у этом, попробуйте не ставить патч 1.13.

Вообще то после установки патча 1.13 игра не должна требовать обновиться , я не знаю что у вас там

ММ стоит какой?
--------------------
:)
        33
Пользователь offline GorniyKit 8 апреля 2017 10:26
Здравствуйте! Не получается произвести установку игры как в описании. Устанавливаю pkg с 1 по 8. Затем устанавливаю патч 1.13. После этого пытаюсь установить фикс 1.12, но выходит сообщение о том, что нет необходимости его устанавливать. Запускаю игру. но она требует обновить прошивку до 3.60. Дело не в том ли, что патч до версии 1.13, а фикс для версии 1.12. Как быть?
        32
Пользователь offline ps3-fix 23 января 2017 04:42
Цитата: Hylden
пытаюсь поставить именно фикс, там pkg файл, который отказывается устанавливаться

потому что вы накатили патч после установки фикса - фикс всегда ставиться последним.
установил все с 1го по 8й, поставил фикс 1.12, обнаружил баг с журналом, поставил патч 1.13

Вообще то после установки патча 1.13 консоль не должна требовать обновления. хз что у вас ?
- прошивка PS3
--------------------
:)
        31
Пользователь offline Hylden 23 января 2017 03:23
Цитата: ps3-fix
Цитата: Hylden
Так я бы с радостью его поставил, с ваших слов его ставить последним, значит после установки дисков с 1го по 8й и установки патча я должен поставить фикс, я так и делаю, но фикс не ставится жалуясь на то что уже установлена более свежая версия.
Фикс нужен для запуска на 3.55 если я все верно понял, а патч устраняет баг с журналом, так?


вы наверное ставите патч и он пишет что уже стоит новая версия, фикс ничего не обновляет, поэтому не может "говорить" о той или иной версии.
Скачать фикс, закинуть в папку с игрой и согласиться с заменой. Всё.

пытаюсь поставить именно фикс, там pkg файл, который отказывается устанавливаться
        30
Пользователь offline ps3-fix 22 января 2017 20:30
Цитата: Hylden
Так я бы с радостью его поставил, с ваших слов его ставить последним, значит после установки дисков с 1го по 8й и установки патча я должен поставить фикс, я так и делаю, но фикс не ставится жалуясь на то что уже установлена более свежая версия.
Фикс нужен для запуска на 3.55 если я все верно понял, а патч устраняет баг с журналом, так?


вы наверное ставите патч и он пишет что уже стоит новая версия, фикс ничего не обновляет, поэтому не может "говорить" о той или иной версии.
Скачать фикс, закинуть в папку с игрой и согласиться с заменой. Всё.
--------------------
:)
        29
Пользователь offline Hylden 22 января 2017 10:29
Цитата: ps3-fix
Цитата: Hylden
фикс после установки с 1го по 8й + патч 1.13 не хочет ставиться, ссылаясь опять-таки на необходимость обновить ось.


?? пипец - не хочется вам ставить??? ну не ставьте! , только сюда не пишите что игра не идет.
Вы вообще понимаете для чего тут фикс?

Так я бы с радостью его поставил, с ваших слов его ставить последним, значит после установки дисков с 1го по 8й и установки патча я должен поставить фикс, я так и делаю, но фикс не ставится жалуясь на то что уже установлена более свежая версия.
Фикс нужен для запуска на 3.55 если я все верно понял, а патч устраняет баг с журналом, так?
        28
Пользователь offline ps3-fix 22 января 2017 09:50
Цитата: Hylden
фикс после установки с 1го по 8й + патч 1.13 не хочет ставиться, ссылаясь опять-таки на необходимость обновить ось.


?? пипец - не хочется вам ставить??? ну не ставьте!
--------------------
:)
        27
Пользователь offline Hylden 22 января 2017 07:56
Цитата: ps3-fix
Цитата: Hylden
ситуация такая, установил все с 1го по 8й, поставил фикс 1.12, обнаружил баг с журналом, поставил патч 1.13, игра стала требовать обновление оси, что делать ?
стоит мультиман 4.80
Заранее спасибо.

Фикс ставили ?? фикс всегда ставиться последним.

фикс после установки с 1го по 8й + патч 1.13 не хочет ставиться, ссылаясь опять-таки на необходимость обновить ось.
        26
Пользователь offline ps3-fix 22 января 2017 00:34
Цитата: Hylden
ситуация такая, установил все с 1го по 8й, поставил фикс 1.12, обнаружил баг с журналом, поставил патч 1.13, игра стала требовать обновление оси, что делать ?
стоит мультиман 4.80
Заранее спасибо.

Фикс ставили ?? фикс всегда ставиться последним.
--------------------
:)
        25
Пользователь offline Hylden 21 января 2017 10:24
ситуация такая, установил все с 1го по 8й, поставил фикс 1.12, обнаружил баг с журналом, поставил патч 1.13, игра стала требовать обновление оси, что делать ?
стоит мультиман 4.80
Заранее спасибо.
        24
Пользователь offline ps3-fix 4 сентября 2016 19:50
Цитата: DENYS
А как установить FIX после установке игры ???

закидываете в папку с игрой и соглашаетесь
--------------------
:)
        23
Пользователь offline DENYS 30 августа 2016 05:24
А как установить FIX после установке игры ???
        22
Пользователь offline ps3-fix 2 июня 2016 02:02
Цитата: moscva
Спасибо всем большое и администрации сайта за отзывчивость! Ура! проблема решена, данная версия раздачи рабочая, кто столкнётся с такой проблемой как я, нужно просто обновить Multiman до последней версии 4.80, ещё раз всем СПАСИБО!

Ура, что все получилось !
--------------------
:)
        21
Пользователь offline moscva 1 июня 2016 22:06
Цитата: ps3-fix
Цитата: moscva
Если ставить фикс самым последним выходит такая картина - ставлю файлы по порядку - ставлю патч 1.13- пробую ставить фикс и он пишет нет необходимости установки 1.12 т.к установлена более свежая версия, впервые на 3.55 такие проблемы!


честно, даже не знаю - почему у вас проситься обновиться, проблем не было.

Спасибо всем большое и администрации сайта за отзывчивость! Ура! проблема решена, данная версия раздачи рабочая, кто столкнётся с такой проблемой как я, нужно просто обновить Multiman до последней версии 4.80, ещё раз всем СПАСИБО!
        20
Пользователь offline ps3-fix 26 мая 2016 04:42
Цитата: moscva
Если ставить фикс самым последним выходит такая картина - ставлю файлы по порядку - ставлю патч 1.13- пробую ставить фикс и он пишет нет необходимости установки 1.12 т.к установлена более свежая версия, впервые на 3.55 такие проблемы!


честно, даже не знаю - почему у вас проситься обновиться, проблем не было.
--------------------
:)
        19
Пользователь offline moscva 26 мая 2016 04:17
Цитата: ps3-fix
фикс ставиться самым последним всегда, ставьте заново фикс.


Если ставить фикс самым последним выходит такая картина - ставлю файлы по порядку - ставлю патч 1.13- пробую ставить фикс и он пишет нет необходимости установки 1.12 т.к установлена более свежая версия, впервые на 3.55 такие проблемы!
        18
Пользователь offline ps3-fix 26 мая 2016 03:22
Установил всё по порядку! Реально фикс установить забыл, ставлю фикс и вуаля всё пошло, радости нет границ, но было не долгим захожу в дневник дрейка всё повисает, думал поставить патч 1.13 с этой раздачи ставлю и опять просит обновится с 3.55 да 3.60 и поздней кто нибудб решал такую проблкму??? Помогите!!!


фикс ставиться самым последним всегда, ставьте заново фикс.
--------------------
:)
        17
Пользователь offline moscva 26 мая 2016 02:56
Цитата: ps3-fix
Цитата: moscva
Все установил по порядку как написано! Просит обновится с 3.55 на 3.60 Что делать подскажите?

если просит обновиться - значит что то неправильно установили. фикс устанавливали ? или решили без него запускать ?

Установил всё по порядку! Реально фикс установить забыл, ставлю фикс и вуаля всё пошло, радости нет границ, но было не долгим захожу в дневник дрейка всё повисает, думал поставить патч 1.13 с этой раздачи ставлю и опять просит обновится с 3.55 да 3.60 и поздней кто нибудб решал такую проблкму??? Помогите!!!
        16
Пользователь offline ps3-fix 23 мая 2016 04:18
Цитата: moscva
Все установил по порядку как написано! Просит обновится с 3.55 на 3.60 Что делать подскажите?

если просит обновиться - значит что то неправильно установили. фикс устанавливали ? или решили без него запускать ?
--------------------
:)
        15
Пользователь offline moscva 22 мая 2016 05:54
Все установил по порядку как написано! Просит обновится с 3.55 на 3.60 Что делать подскажите?
        14
Пользователь offline ps3-fix 3 апреля 2016 07:25
Цитата: DENYS
Как устанавлевать???

не поленитесь почитать комментарии, тут все написано.
--------------------
:)
        13
Пользователь offline DENYS 3 апреля 2016 06:14
Как устанавлевать???
        12
Пользователь offline 13burg 31 октября 2014 08:20
Я не мог установить фикс 1.12 (выдовал ошибку), я пошарился и нашел фикс 1.13 и установил его, ирга запустилось и короче все хорошо)
        11
Пользователь offline ps3-fix 25 января 2014 19:34
wayrus,
ок
--------------------
:)
        10
Пользователь offline wayrus 25 января 2014 16:49
Цитата: ps3-fix
wayrus,
обновите патч, вроде с Patch 1.13 не виснет

К сожалению вы не правы ... но проблему я решил просто тем что удалили патч 1,08 или 1,18 ( уже забыл какой но последний ) я просто интуитивно обновил игру как только она меня попросила об этом не подумав , и думал что проблема не в патче а в самой игре ! а окозалось что именно в патче проблема и была ... но хорошо что все решил !
        9
Пользователь offline ps3-fix 24 января 2014 20:39
wayrus,
обновите патч, вроде с Patch 1.13 не виснет
--------------------
:)
        8
Пользователь offline wayrus 24 января 2014 18:26
Всем привет вот у меня проблема с игрой при открытии дневника игра намертво зависат и нечего не помогает кроме как перезгагруска пс3 ...
слышал что есть решение этой проблемы но это не для версии которая устанавливается через *.PKG файлы ... кто сталкивался и есть ли решение данной проблемы ?
        7
Пользователь offline ps3-fix 23 декабря 2013 20:21
Цитата: MAKAPOH
установил без 3д видео и двл видео,игра в ХМВ не появляеться.видео обязательно устанавливать?

по идее не обязательно, но если не видит игру попробуйте установить все
--------------------
:)
        6
Информация
Посетители, находящиеся в группе 11111, не могут оставлять комментарии к данной публикации.